plantage lancement clone cd seven 64 familial edition

Discussion in 'CloneCD (fr)' started by aldebaran37, Jan 15, 2012.

  1. aldebaran37

    aldebaran37 Member

    salut j'ai un soucis depuis que je suis passé sous seven 64 familial premium,j'ai la barre clone cd tray(en bas a droite qui marche bien)mais la fenetre de clone cd qui beug et reste grise,sur un site d'un autre forum j'ai lu que j'etais pas le seul avec le meme probleme,j'ai ma version original de clone cd 5310 avec sa clef,ça donne rien meme avec la derniere version d'essaie de clone cd en reglant les modes compatibilités et administrateur divers.j'ai jamais eu de soucis auparavent sous xp et vista 32,Actuellement j'ai kaspersky internet security 2011,la suite nero 10,disque ssd sur le c:,et l'autre disque normal.Je souhaiterais vraiment pouvoir utiliser se vieux logiciel pour mes vieilles sauvegardes,merci d'avance.
     
  2. pseudo555

    pseudo555 Moderator (fr)

    La dernière version (5.3.1.4) ne fonctionne pas avec ta clé ?

    et sans les modes de compatibilités ? Je ferai un test demain (sous 7 64bit pro).
     
  3. aldebaran37

    aldebaran37 Member

    re

    re j'ai en effet essayé de l'installer avec sa clé d'origine sur l'ancienne version de clone cd acheté avec,ainsi que la derniére version téléchargé en mode essaie,et ainsi que la derniére version en essayant de mettre ma vieille clef,bref meme resultat.Quand au forum ou une personne avait le meme probleme que moi,c'etait avec la meme version de seven 64,version familial premium.voila merci d'avance.
     
  4. pseudo555

    pseudo555 Moderator (fr)

    Je viens de l'installer, aucun problème de mon coté :/

    As tu bien installer toutes les mises à jour Windows ?
    Quel est la marque/modèle de tes lecteurs/graveurs ?
     
  5. aldebaran37

    aldebaran37 Member

    re

    désolé du retard,mon lecteur/graveur dvd est:eek:ptiarc dvd rw AD-5260s(en sata).mes disques durs en sata aussi,et j'ai fait toute les mises a jours de windows.merci de la lecture.
     
  6. Lynx

    Lynx Moderator (fr)

    Salut,

    Essaies de le lancer en tant qu'administrateur, on sait jamais. Souvent le premier démarrage de certains logiciels demandent cela.

    Amicalement
    Lynx
     
  7. pseudo555

    pseudo555 Moderator (fr)

    Quand tu lance CloneCD, la fenêtre de registre s'ouvre-t-elle ?
    Si oui, peut tu nous donner son contenu ?
     
  8. aldebaran37

    aldebaran37 Member

    re désolé du retard,la fenetre se lance est reste sur le coté en haut a gauche,mais reste en grise,je peux déplacer ma sourie sur celle ci sur les 4 mini fenetres regroupés(création d'image,copie d'image ect...)mais tout reste en gris et je peux rien faire,et rien lancer.Pour fermer la fenetre,logiquement je pourrais cliquer sur la croix en haut a droite de la fenetre pour fermer celle ci,mais rien se passe,je n'ai pas d'autre choix que de le faire en ouvrant le gestionnaire de tache et fermer clone cd comme ça.Pas contre pour l'icone cdtray et ses options(menue en bas a droite)aucun soucie cela fonctionne,donc je peux juste utiliser mes copies cd en émulation,mais je ne peux plus en créer de nouvelle sans la fenetre en haut a gauche.Je vous fais ma révérence si vous arrivez a solutionner mon problème.
     
  9. pseudo555

    pseudo555 Moderator (fr)

    Apparemment, tu n'est pas le seul dans ce cas, et le problème est généralement corrigeable.

    Liste des liens en anglais :
    http://forum.slysoft.com/showthread.php?t=3652
    http://forum.slysoft.com/showthread.php?t=46995

    En gros :
    1. Vérifier l'absence de mauvais filtres via imgBurn : http://forum.slysoft.com/showthread.php?t=51473
    2. Tenter une désinstall / nettoyage du registre (via ccleaner) / réinstall
    3. Tenter de démarrer le pc sans périphérique usb (ou avec le minimum vital : clavier/souris)
     
Loading...
Similar Threads
  1. bossboss
    Replies:
    1
    Views:
    2,634